Version Nextdom ne ...
 
Share:
Notifications
Clear all

Version Nextdom ne permet pas d'activer un plugin

samsoul
(@samsoul)
New Member

Bonjour,

Je souhaite installer le plugin JeeXplorer.

Plugin téléchargé depuis le market Jeedom à partir de mon Nextdom (en v0.5.0) mais que je ne peux activer.

L'interface de configuration de JeeXplorer indique que la version de Nextdom n'est pas suffisante (cf.PJ).

Auriez-vous une procédure pour passer outre cette restriction ?

Sur le Github du plugin il est toutefois indiqué ceci :

=====================================================================================

06/09/2019

  • Création de la version Stable Jeedom V4
  • Passage de la beta sur Jeedom V4

    Pour Jeedom V3, restez dorénavant en version Stable. Le market sélectionne automatiquement la stable V3 ou V4 en fonction de votre version de Jeedom.

=====================================================================================

Par avance merci.

This topic was modified Il y a 1 année by samsoul
Quote
Topic starter Posté : 30/10/2019 10:02
Share:
fr_FRFrançais
fr_FRFrançais